<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">

	<title>New lights for Woolies’ car park - Camperdown ChronicleCamperdown Chronicle</title>

	<!-- Mobile viewport optimized: j.mp/bplateviewport -->
	<meta name="viewport" content="width=device-width" />
	 
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="Camperdown Chronicle Feed" href="http://www.camperdownchronicle.com.au/feed/">
	
<link rel="stylesheet" id="wp-forecast-css" href="http://www.camperdownchronicle.com.au/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

<!-- This site is optimized with the Yoast SEO plugin v7.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New lights for Woolies’ car park - Camperdown Chronicle" />
<meta property="og:description" content="CUSTOMERS are set to feel safer in Camperdown’s Woolworths car park thanks to an upgrade currently under way." />
<meta property="og:url" content="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/" />
<meta property="og:site_name" content="Camperdown Chronicle" />
<meta property="article:tag" content="Glen Cooney" />
<meta property="article:tag" content="GreenCon" />
<meta property="article:tag" content="Kipava Administrators Pty Ltd" />
<meta property="article:tag" content="Stemi Services Pty Ltd" />
<meta property="article:tag" content="Steve Lee-Archer" />
<meta property="article:tag" content="Woolworths Camperdown" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-09-12T23:59:30+10:00" />
<meta property="article:modified_time" content="2019-09-12T14:27:35+10:00" />
<meta property="og:updated_time" content="2019-09-12T14:27:35+10:00" />
<meta property="og:image" content="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?fit=800%2C600" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?fit=800%2C600" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camperdownchronicle.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-css'  href='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/css/foundation.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/css/app.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='offcanvas-css'  href='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/css/offcanvas.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/style.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='google_font-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%7COswald&#038;ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='math-captcha-frontend-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.camperdownchronicle.com.au/wp-includes/css/dashicons.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/js/modernizr.foundation.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.google.com/coop/cse/brand?form=cse-search-box&#038;lang=en&#038;ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_how_comments":"how Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.4.12'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.4.12'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.4.12'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.4.12'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/js/bwg_embed.js?ver=1.4.12'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.camperdownchronicle.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camperdownchronicle.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camperdownchronicle.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.11" />
<link rel='shortlink' href='https://wp.me/pakhaa-5dx' />
<link rel="alternate" type="application/json+oembed" href="http://www.camperdownchronicle.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camperdownchronicle.com.au%2F2019%2F09%2Fnew-lights-for-woolies-car-park%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camperdownchronicle.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camperdownchronicle.com.au%2F2019%2F09%2Fnew-lights-for-woolies-car-park%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.camperdownchronicle.com.au/wp-content/plugins/my-live-chat-for-wp/plugin_files/css/mylivechat.css" />
<meta name="generator" content="Piklist " />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><link rel="stylesheet" href="http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/css/ie.css"><![endif]-->
<!-- Google Universal Analytics for WordPress v2.4 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-48003568-1', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->


<script type="text/javascript">

	jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});

</script>

			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.11"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-45da1efbd78d7932eecd3e47e20dec54","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-45da1efbd78d7932eecd3e47e20dec54" async="async"></script>]

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



</head>

<body class="post-template-default single single-post postid-20059 single-format-standard off-canvas hide-extras">

	<!-- Start the main container -->
	<div id="container" class="container" role="document">

		<!-- Row for blog navigation -->
		<div class="row top-header">
			<header class="twelve columns" role="banner">
				<div class="reverie-header">
					<div class="row collapse">
						<div class="eight columns">
							<h1><a href="http://www.camperdownchronicle.com.au" title="Camperdown Chronicle"><span class="ir">Camperdown Chronicle</span></a></h1>
							<h3 class="subheader">Camperdown, Lismore, Derrinallum</h3>
							<img src="http://www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-CC-Fri-Page-1.jpg" alt="Maryborough District Advertiser Front Cover" class="front-page hide-for-small" />
													</div>
					
						<div class="four columns" id="search">
							<div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Currently for Camperdown</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.camperdownchronicle.com.au/wp-content/plugins/wp-forecast/icons/07.gif' alt='Cloudy' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Cloudy<br/>13&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"></div>
</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Forecast September 16, 2019</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>day</div>
<img class='wp-forecast-fc-left' src='http://www.camperdownchronicle.com.au/wp-content/plugins/wp-forecast/icons/14.gif' alt='Partly sunny with showers' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Partly sunny with showers</div><div>11&deg;C</div></div></div>
</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div>							<form action="/search-results" class="cse-search-box">
								<div class="row">
									<div class="twelve columns">
										<div class="row collapse">
											<div class="eight mobile-three columns">
												<input type="hidden" name="cx" value="014030333834131468608:jlnlunvygyw" />
												<input type="hidden" name="cof" value="FORID:10" />
												<input type="hidden" name="ie" value="UTF-8" />
												<input type="text" name="q" id="q" autocomplete="on" placeholder="Search this site"/>
											</div>
		
											<div class="four mobile-one columns">
												<input type="submit" name="sa" class="button radius" value="Search" />
											</div>
										</div>
									</div>
								</div>
							</form>
						</div>
					</div>
				</div>
				<nav role="navigation" class="hide-for-small top-nav">
					<div class="menu-main-menu-container"><ul class="nav-bar"><li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4 menu-item-www.camperdownchronicle.com.au first-menu-item"><a  href="http://www.camperdownchronicle.com.au/">Home</a></li>
<li id="menu-item-8990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8990 menu-item- "><a  href="http://www.camperdownchronicle.com.au/category/news/">News</a></li>
<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13700 menu-item- "><a  href="http://www.camperdownchronicle.com.au/category/sport/">Sport</a></li>
<li id="menu-item-17793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17793 menu-item-photo-gallery "><a  href="http://www.camperdownchronicle.com.au/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-8994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8994 menu-item-classified-advertising-inquiry "><a  href="http://www.camperdownchronicle.com.au/classified-advertising-inquiry/">Classified Advertising</a></li>
<li id="menu-item-8993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8993 menu-item-contact last-menu-item"><a  href="http://www.camperdownchronicle.com.au/contact/">Contact Us</a></li>
</ul></div>				</nav>
				<p class="show-for-small">
					<a class='sidebar-button button' id="sidebarButton" href="#sidebar-off" >Menu</a>
				</p> 
			</header>
		</div>
		
		<!-- Start Off-Canvas Row -->
		<div class="row">
		
		<!-- Row for main content area -->
		<section id="main" role="main">
	<!-- Row for main content area -->
	<div id="content" class="eight columns">
		<div class="ad left">
			<!-- Camp Leaderboard Top 728x90 -->
			<div id='div-gpt-ad-1414142622314-1' style='width:728px; height:90px;'>
			<script async id="viztrade-banner-129" src="https://viztrade.com/api/banner.js?inventory=129"></script>
			</div>
		</div>
		<ul id="quick-links" class="hide-for-small">
			<li class="facebook"><a href="https://www.facebook.com/wdnews.com.au">Our Facebook group</a></li>
			<li class="twitter"><a href="https://twitter.com/wdnews_au">Follow us on Twitter</a></li>
			<li class="tip"><a href="/suggest/">Suggest a story or tip</a></li>
		</ul>
		<div class="post-box">
				<article class="post-20059 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-glen-cooney tag-greencon tag-kipava-administrators-pty-ltd tag-stemi-services-pty-ltd tag-steve-lee-archer tag-woolworths-camperdown odd" id="post-20059">
		<header>
			<h1 class="entry-title">New lights for Woolies’ car park</h1>
			<div class="post-meta"><time class="updated" datetime="2019-09-12T23:59:30+00:00" pubdate>Thursday, September 12th, 2019.</time> <span class="comments">Comments off</span><a class="right" style="padding-right: 15px;" href="mailto:editor@wdnews.com.au">Contact the author</a></div>		</header>
		<div class="entry-content">
			<div class="at-above-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/"></div><div id="attachment_20055" style="width: 600px" class="wp-caption alignnone"><img data-attachment-id="20055" data-permalink="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/1309-woolies-car-park-upgrade/" data-orig-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 700D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568094692&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1309 Woolies car park upgrade" data-image-description data-medium-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?fit=590%2C443" class="size-large wp-image-20055 jetpack-lazy-image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt width="590" height="443" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?resize=590%2C443" data-lazy-srcset="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?resize=590%2C443 590w, https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?resize=300%2C225 300w, https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?resize=768%2C576 768w, https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?w=800 800w" data-lazy-sizes="(max-width: 590px) 100vw, 590px"><noscript><img data-attachment-id="20055" data-permalink="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/1309-woolies-car-park-upgrade/" data-orig-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 700D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568094692&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1309 Woolies car park upgrade" data-image-description="" data-medium-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?fit=590%2C443" class="size-large wp-image-20055" src="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?resize=590%2C443" alt="" width="590" height="443" srcset="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?resize=590%2C443 590w, https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?resize=300%2C225 300w, https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?resize=768%2C576 768w, https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?w=800 800w" sizes="(max-width: 590px) 100vw, 590px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Camperdown’s Woolworth’s car park is currently operating at a reduced capacity as works to overhaul the store’s parking area take place.<br />A three stage upgrade is aimed to make customers feel safer in the car park, with contractors digging holes for new lights as part of stage one works that began earlier this week.</p></div>
<p>CUSTOMERS are set to feel safer in Camperdown’s Woolworths car park thanks to an upgrade currently under way.</p>
<p>Woolworths Camperdown store manager Glen Cooney has long pushed for the lighting in the car park to be upgraded to improve customer security after a number of the lights failed to work properly.</p>
<p>On Monday, his wish was finally granted, with work beginning on a three-stage upgrade which will overhaul the store’s car park.</p>
<p>“It was so dark, I think we only had two of 12 lights working, so that was the main reason why I pushed it, because of customer safety,” Mr Cooney said.</p>
<p>“Some of the stages will be lighting, some will be the removal of trees and the replanting of native trees.</p>
<p>“The last stage will be re-asphalting the entire car park.”</p>
<p>The first stage of the works will see six existing light towers replaced with six new LED light towers installed at the east and west ends of the car park.</p>
<p>Mr Cooney said the first stage works are expected to be completed by next Friday “all going well”, with each stage split to minimise disruption for customers.</p>
<p>He said there had currently been “no impact to trade” and minimal impact on customers using the car park since temporary fencing was erected last Friday.</p>
<p>The time frame for the remaining two stages is currently unknown and will be decided by the owner, Kipava Administrators Pty Ltd, who is funding the works.</p>
<p>Stage one of the project is being carried out by Steve Lee-Archer from Stemi Services Pty Ltd and GreenCon.</p>
<div id="attachment_20054" style="width: 235px" class="wp-caption alignnone"><img data-attachment-id="20054" data-permalink="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/1309-woolies-car-park-upgrade-2/" data-orig-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade-2.jpg?fit=600%2C800" data-orig-size="600,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568129344&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00037299515106304&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1309 Woolies car park upgrade 2" data-image-description data-medium-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade-2.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade-2.jpg?fit=590%2C787" class="size-medium wp-image-20054 jetpack-lazy-image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt width="225" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade-2.jpg?resize=225%2C300" data-lazy-srcset="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade-2.jpg?resize=225%2C300 225w, https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade-2.jpg?resize=590%2C787 590w, https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade-2.jpg?w=600 600w" data-lazy-sizes="(max-width: 225px) 100vw, 225px"><noscript><img data-attachment-id="20054" data-permalink="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/1309-woolies-car-park-upgrade-2/" data-orig-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade-2.jpg?fit=600%2C800" data-orig-size="600,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568129344&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00037299515106304&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1309 Woolies car park upgrade 2" data-image-description="" data-medium-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade-2.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade-2.jpg?fit=590%2C787" class="size-medium wp-image-20054" src="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade-2.jpg?resize=225%2C300" alt="" width="225" height="300" srcset="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade-2.jpg?resize=225%2C300 225w, https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade-2.jpg?resize=590%2C787 590w, https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade-2.jpg?w=600 600w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">New LED lights, which are similar looking to Woolworths car park’s existing lights, are being installed as part of stage one of an upgrade.</p></div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div>
		<footer>
						<div class="post-meta"><span>Tags: <a href="http://www.camperdownchronicle.com.au/tag/glen-cooney/" rel="tag">Glen Cooney</a>, <a href="http://www.camperdownchronicle.com.au/tag/greencon/" rel="tag">GreenCon</a>, <a href="http://www.camperdownchronicle.com.au/tag/kipava-administrators-pty-ltd/" rel="tag">Kipava Administrators Pty Ltd</a>, <a href="http://www.camperdownchronicle.com.au/tag/stemi-services-pty-ltd/" rel="tag">Stemi Services Pty Ltd</a>, <a href="http://www.camperdownchronicle.com.au/tag/steve-lee-archer/" rel="tag">Steve Lee-Archer</a>, <a href="http://www.camperdownchronicle.com.au/tag/woolworths-camperdown/" rel="tag">Woolworths Camperdown</a></span></div>
		</footer>
		
		<section id="comments">
		<div class="notice">
			<p class="bottom">Comments are closed.</p>
		</div>
	</section>
		</article>
		</div>
		<div class="ad left">
			<!-- Camp Leaderboard Bottom 728x90 -->
			<div id='div-gpt-ad-1414142622314-0' style='width:728px; height:90px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414142622314-0'); });
			</script>
			</div>
		</div>

	</div><!-- End Content row -->
	
	<aside id="sidebar" class="four columns">

	<div class="sidebar-section ad">
		<!-- Camp MREC Top 300x250 -->
		<div id='div-gpt-ad-1414142622314-3' style='width:300px; height:250px;'>
			<script async id="viztrade-banner-136" src="https://viztrade.com/api/banner.js?inventory=136"></script>	
		</div>
	</div>	

	
				<h5>More News Stories</h5>
		<ul class="block-grid mobile one-up featured-side">
							<li class="others">
						
					<h4><a href="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/">New lights for Woolies’ car park</a></h4>
											<div class="post-meta"><time class="updated" datetime="2019-09-12T23:59:30+00:00" pubdate>Thursday, September 12th, 2019.</time> <span class="comments">Comments off</span><a class="right" style="padding-right: 15px;" href="mailto:editor@wdnews.com.au">Contact the author</a></div>													<a href="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/" title="New lights for Woolies’ car park">
								<img width="64" height="41" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="alignright wp-post-image" alt="" data-attachment-id="20055" data-permalink="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/1309-woolies-car-park-upgrade/" data-orig-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 700D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568094692&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1309 Woolies car park upgrade" data-image-description="" data-medium-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?fit=590%2C443" data-lazy-src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2019/09/1309-Woolies-car-park-upgrade/1520724886.jpg" />							</a>
												<div class="at-above-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/"></div>
<p>CUSTOMERS are set to feel safer in Camperdown’s Woolworths car park thanks to an upgrade currently under way.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
						<p><a href="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/">Read more &raquo;</a></p>
						
				</li>
							<li class="others">
						
					<h4><a href="http://www.camperdownchronicle.com.au/2019/09/pair-tell-tales-as-part-of-a-group-visit-to-rail-trail/">Pair tell tales as part of a group visit to rail trail</a></h4>
											<div class="post-meta"><time class="updated" datetime="2019-09-09T23:59:28+00:00" pubdate>Monday, September 9th, 2019.</time> <span class="comments">Comments off</span><a class="right" style="padding-right: 15px;" href="mailto:editor@wdnews.com.au">Contact the author</a></div>													<a href="http://www.camperdownchronicle.com.au/2019/09/pair-tell-tales-as-part-of-a-group-visit-to-rail-trail/" title="Pair tell tales as part of a group visit to rail trail">
								<img width="64" height="41" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="alignright wp-post-image" alt="" data-attachment-id="20043" data-permalink="http://www.camperdownchronicle.com.au/2019/09/pair-tell-tales-as-part-of-a-group-visit-to-rail-trail/1009-dnc-rail-trail/" data-orig-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1009-DNC-rail-trail.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Air 2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567684410&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1009 DNC rail trail" data-image-description="" data-medium-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1009-DNC-rail-trail.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1009-DNC-rail-trail.jpg?fit=590%2C443" data-lazy-src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2019/09/1009-DNC-rail-trail/1011483847.jpg" />							</a>
												<div class="at-above-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2019/09/pair-tell-tales-as-part-of-a-group-visit-to-rail-trail/"></div>
<p>A TRIP to learn more about the Camperdown-Timboon Rail Trail proved a valuable lesson for members of David Newman Centre’s (DNC) men’s social group last Thursday.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2019/09/pair-tell-tales-as-part-of-a-group-visit-to-rail-trail/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
						<p><a href="http://www.camperdownchronicle.com.au/2019/09/pair-tell-tales-as-part-of-a-group-visit-to-rail-trail/">Read more &raquo;</a></p>
						
				</li>
							<li class="others">
						
					<h4><a href="http://www.camperdownchronicle.com.au/2019/09/church-windows-given-fresh-look/">Church windows given fresh look</a></h4>
											<div class="post-meta"><time class="updated" datetime="2019-09-05T23:59:16+00:00" pubdate>Thursday, September 5th, 2019.</time> <span class="comments">Comments off</span><a class="right" style="padding-right: 15px;" href="mailto:editor@wdnews.com.au">Contact the author</a></div>													<a href="http://www.camperdownchronicle.com.au/2019/09/church-windows-given-fresh-look/" title="Church windows given fresh look">
								<img width="64" height="41" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="alignright wp-post-image" alt="" data-attachment-id="20030" data-permalink="http://www.camperdownchronicle.com.au/2019/09/church-windows-given-fresh-look/0609-uniting-church-1/" data-orig-file="https://i2.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/0609-Uniting-Church-1.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 700D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567578432&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0609 Uniting Church 1" data-image-description="" data-medium-file="https://i2.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/0609-Uniting-Church-1.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/0609-Uniting-Church-1.jpg?fit=590%2C443" data-lazy-src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2019/09/0609-Uniting-Church-1/844960261.jpg" />							</a>
												<div class="at-above-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2019/09/church-windows-given-fresh-look/"></div>
<p>CAMPERDOWN’S Uniting Church will shine a little brighter following the completion of a major project.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2019/09/church-windows-given-fresh-look/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
						<p><a href="http://www.camperdownchronicle.com.au/2019/09/church-windows-given-fresh-look/">Read more &raquo;</a></p>
						
				</li>
							<li class="others">
						
					<h4><a href="http://www.camperdownchronicle.com.au/2019/09/students-get-kick-out-of-afl-visit/">Students get kick out of AFL visit</a></h4>
											<div class="post-meta"><time class="updated" datetime="2019-09-02T23:59:49+00:00" pubdate>Monday, September 2nd, 2019.</time> <span class="comments">Comments off</span><a class="right" style="padding-right: 15px;" href="mailto:editor@wdnews.com.au">Contact the author</a></div>													<a href="http://www.camperdownchronicle.com.au/2019/09/students-get-kick-out-of-afl-visit/" title="Students get kick out of AFL visit">
								<img width="64" height="41" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="alignright wp-post-image" alt="" data-attachment-id="20016" data-permalink="http://www.camperdownchronicle.com.au/2019/09/students-get-kick-out-of-afl-visit/0309-geelong-cats-visit-3/" data-orig-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/0309-Geelong-Cats-visit-3.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 700D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567125502&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0309 Geelong Cats visit 3" data-image-description="" data-medium-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/0309-Geelong-Cats-visit-3.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/0309-Geelong-Cats-visit-3.jpg?fit=590%2C443" data-lazy-src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2019/09/0309-Geelong-Cats-visit-3/2520277936.jpg" />							</a>
												<div class="at-above-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2019/09/students-get-kick-out-of-afl-visit/"></div>
<p>CAMPERDOWN College junior campus students drummed up their knowledge of AFL football and living a healthy lifestyle last Friday.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2019/09/students-get-kick-out-of-afl-visit/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
						<p><a href="http://www.camperdownchronicle.com.au/2019/09/students-get-kick-out-of-afl-visit/">Read more &raquo;</a></p>
						
				</li>
							<li class="others">
						
					<h4><a href="http://www.camperdownchronicle.com.au/2019/08/car-rear-ends-tractor-at-bostocks-creek/">Car rear ends tractor at Bostocks Creek</a></h4>
											<div class="post-meta"><time class="updated" datetime="2019-08-29T23:59:30+00:00" pubdate>Thursday, August 29th, 2019.</time> <span class="comments">Comments off</span><a class="right" style="padding-right: 15px;" href="mailto:editor@wdnews.com.au">Contact the author</a></div>													<a href="http://www.camperdownchronicle.com.au/2019/08/car-rear-ends-tractor-at-bostocks-creek/" title="Car rear ends tractor at Bostocks Creek">
								<img width="64" height="41" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="alignright wp-post-image" alt="" data-attachment-id="20004" data-permalink="http://www.camperdownchronicle.com.au/?attachment_id=20004" data-orig-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/08/3008-Police-News-new.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 550D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1566990109&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3008 Police News (new)" data-image-description="" data-medium-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/08/3008-Police-News-new.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/08/3008-Police-News-new.jpg?fit=590%2C443" data-lazy-src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2019/08/3008-Police-News-new/9984368.jpg" />							</a>
												<div class="at-above-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2019/08/car-rear-ends-tractor-at-bostocks-creek/"></div>
<p>A FAMILY of three had a lucky escape after driving into the rear of a tractor at Bostocks Creek on Wednesday. <!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2019/08/car-rear-ends-tractor-at-bostocks-creek/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
						<p><a href="http://www.camperdownchronicle.com.au/2019/08/car-rear-ends-tractor-at-bostocks-creek/">Read more &raquo;</a></p>
						
				</li>
					</ul>
		
		<article id="woodojo_tabs-4" class="widget-1 widget-odd widget widget_woodojo_tabs"><div class="widget-1 widget-odd sidebar-section"><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments last"><a href="#tab-pane-comments">Comments</a></li>
</ul>
<div class="tab-content image-align-right">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="55" height="41" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumbnail wp-post-image" alt="" data-attachment-id="20053" data-permalink="http://www.camperdownchronicle.com.au/2019/09/footballers-pursue-grand-final-berth/1309-eddie-lucas-u18-coach/" data-orig-file="https://i2.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Eddie-Lucas-U18-coach.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1566644021&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1309 Eddie Lucas U18 coach" data-image-description="" data-medium-file="https://i2.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Eddie-Lucas-U18-coach.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Eddie-Lucas-U18-coach.jpg?fit=590%2C443" data-lazy-src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2019/09/1309-Eddie-Lucas-U18-coach/1502387301.jpg" /><a title="Footballers pursue grand final berth" href="http://www.camperdownchronicle.com.au/2019/09/footballers-pursue-grand-final-berth/">Footballers pursue grand final berth</a>
<span class="meta">September 12, 2019</span>
</li>
<li>
<img width="55" height="41" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumbnail wp-post-image" alt="" data-attachment-id="20055" data-permalink="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/1309-woolies-car-park-upgrade/" data-orig-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 700D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568094692&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1309 Woolies car park upgrade" data-image-description="" data-medium-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1309-Woolies-car-park-upgrade.jpg?fit=590%2C443" data-lazy-src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2019/09/1309-Woolies-car-park-upgrade/1342559481.jpg" /><a title="New lights for Woolies’ car park" href="http://www.camperdownchronicle.com.au/2019/09/new-lights-for-woolies-car-park/">New lights for Woolies’ car park</a>
<span class="meta">September 12, 2019</span>
</li>
<li>
<img width="55" height="41" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumbnail wp-post-image" alt="" data-attachment-id="20045" data-permalink="http://www.camperdownchronicle.com.au/2019/09/two-teams-remain-for-magpies/1009-zavier-mungean/" data-orig-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1009-Zavier-Mungean.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567938871&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;440&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1009 Zavier Mungean" data-image-description="" data-medium-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1009-Zavier-Mungean.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1009-Zavier-Mungean.jpg?fit=590%2C443" data-lazy-src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2019/09/1009-Zavier-Mungean/147343672.jpg" /><a title="Two teams remain for Magpies" href="http://www.camperdownchronicle.com.au/2019/09/two-teams-remain-for-magpies/">Two teams remain for Magpies</a>
<span class="meta">September 9, 2019</span>
</li>
<li>
<img width="55" height="41" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumbnail wp-post-image" alt="" data-attachment-id="20043" data-permalink="http://www.camperdownchronicle.com.au/2019/09/pair-tell-tales-as-part-of-a-group-visit-to-rail-trail/1009-dnc-rail-trail/" data-orig-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1009-DNC-rail-trail.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad Air 2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567684410&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1009 DNC rail trail" data-image-description="" data-medium-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1009-DNC-rail-trail.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/1009-DNC-rail-trail.jpg?fit=590%2C443" data-lazy-src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2019/09/1009-DNC-rail-trail/1043887217.jpg" /><a title="Pair tell tales as part of a group visit to rail trail" href="http://www.camperdownchronicle.com.au/2019/09/pair-tell-tales-as-part-of-a-group-visit-to-rail-trail/">Pair tell tales as part of a group visit to rail trail</a>
<span class="meta">September 9, 2019</span>
</li>
<li>
<img width="55" height="41" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumbnail wp-post-image" alt="" data-attachment-id="20025" data-permalink="http://www.camperdownchronicle.com.au/2019/09/pies-to-meet-finals-nemesis/0609-amanda-gilbert/" data-orig-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/0609-Amanda-Gilbert.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567348574&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;440&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0609 Amanda Gilbert" data-image-description="" data-medium-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/0609-Amanda-Gilbert.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2019/09/0609-Amanda-Gilbert.jpg?fit=590%2C443" data-lazy-src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2019/09/0609-Amanda-Gilbert/2885384353.jpg" /><a title="Pies to meet finals nemesis" href="http://www.camperdownchronicle.com.au/2019/09/pies-to-meet-finals-nemesis/">Pies to meet finals nemesis</a>
<span class="meta">September 5, 2019</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="55" height="37" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumbnail wp-post-image" alt="Photo courtesy Geoff Rounds." data-attachment-id="11822" data-permalink="http://www.camperdownchronicle.com.au/2010/11/big-season-slated-at-simpson-speedway/233826a67be66a810b23a263230da62e/" data-orig-file="https://i2.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2010/11/233826a67be66a810b23a263230da62e.jpg?fit=590%2C393" data-orig-size="590,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="233826a67be66a810b23a263230da62e" data-image-description="" data-medium-file="https://i2.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2010/11/233826a67be66a810b23a263230da62e.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2010/11/233826a67be66a810b23a263230da62e.jpg?fit=590%2C393" data-lazy-src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2010/11/233826a67be66a810b23a263230da62e/1610862344.jpg" /><a title="Big season slated at Simpson Speedway" href="http://www.camperdownchronicle.com.au/2010/11/big-season-slated-at-simpson-speedway/">Big season slated at Simpson Speedway</a>
<span class="meta">November 2, 2010</span>
</li>
<li>
<img width="55" height="37" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumbnail wp-post-image" alt="" data-attachment-id="11834" data-permalink="http://www.camperdownchronicle.com.au/2010/11/intense-heat-melts-van/1c0ae2205709722b62e843abc0471a55/" data-orig-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2010/11/1c0ae2205709722b62e843abc0471a55.jpg?fit=590%2C393" data-orig-size="590,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="1c0ae2205709722b62e843abc0471a55" data-image-description="" data-medium-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2010/11/1c0ae2205709722b62e843abc0471a55.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2010/11/1c0ae2205709722b62e843abc0471a55.jpg?fit=590%2C393" data-lazy-src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2010/11/1c0ae2205709722b62e843abc0471a55/4052875520.jpg" /><a title="Intense heat ‘melts’ van" href="http://www.camperdownchronicle.com.au/2010/11/intense-heat-melts-van/">Intense heat ‘melts’ van</a>
<span class="meta">November 2, 2010</span>
</li>
<li>
<img width="55" height="37" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumbnail wp-post-image" alt="" data-attachment-id="11824" data-permalink="http://www.camperdownchronicle.com.au/2010/11/east-verses-west-salutes/af2ef6a0e2c9c528b09655df79f3b312/" data-orig-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2010/11/af2ef6a0e2c9c528b09655df79f3b312.jpg?fit=590%2C393" data-orig-size="590,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="af2ef6a0e2c9c528b09655df79f3b312" data-image-description="" data-medium-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2010/11/af2ef6a0e2c9c528b09655df79f3b312.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2010/11/af2ef6a0e2c9c528b09655df79f3b312.jpg?fit=590%2C393" data-lazy-src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2010/11/af2ef6a0e2c9c528b09655df79f3b312/2505586530.jpg" /><a title="East Verses West salutes" href="http://www.camperdownchronicle.com.au/2010/11/east-verses-west-salutes/">East Verses West salutes</a>
<span class="meta">November 5, 2010</span>
</li>
<li>
<img width="55" height="37" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumbnail wp-post-image" alt="" data-attachment-id="11836" data-permalink="http://www.camperdownchronicle.com.au/2010/11/dollar-dazzler-travel/fa55c8bad0e242eb7986dc1135b50adb/" data-orig-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2010/11/fa55c8bad0e242eb7986dc1135b50adb.jpg?fit=590%2C393" data-orig-size="590,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="fa55c8bad0e242eb7986dc1135b50adb" data-image-description="" data-medium-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2010/11/fa55c8bad0e242eb7986dc1135b50adb.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2010/11/fa55c8bad0e242eb7986dc1135b50adb.jpg?fit=590%2C393" data-lazy-src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2010/11/fa55c8bad0e242eb7986dc1135b50adb/3737463084.jpg" /><a title="Dollar dazzler travel" href="http://www.camperdownchronicle.com.au/2010/11/dollar-dazzler-travel/">Dollar dazzler travel</a>
<span class="meta">November 5, 2010</span>
</li>
<li>
<img width="55" height="37" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="thumbnail wp-post-image" alt="" data-attachment-id="11826" data-permalink="http://www.camperdownchronicle.com.au/2010/11/magpie-great-relives-glory-days/feb4274796d93ff716e9650163a77fb8/" data-orig-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2010/11/feb4274796d93ff716e9650163a77fb8.jpg?fit=425%2C283" data-orig-size="425,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="feb4274796d93ff716e9650163a77fb8" data-image-description="" data-medium-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2010/11/feb4274796d93ff716e9650163a77fb8.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.camperdownchronicle.com.au/wp-content/uploads/2010/11/feb4274796d93ff716e9650163a77fb8.jpg?fit=425%2C283" data-lazy-src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2010/11/feb4274796d93ff716e9650163a77fb8/836346502.jpg" /><a title="Magpie great relives glory days" href="http://www.camperdownchronicle.com.au/2010/11/magpie-great-relives-glory-days/">Magpie great relives glory days</a>
<span class="meta">November 9, 2010</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments last">
</div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</div></article>		
	
	
	<div class="sidebar-section ad">
		<!-- Camp MREC Bottom 300x250 -->
		<div id='div-gpt-ad-1414142622314-2' style='width:300px; height:250px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414142622314-2'); });
		</script>
		</div>
	</div>

</aside>		
		</section><!-- End Main Section -->

		<section id="sidebar-off" role="complementary">
			<nav id="sideMenu" role="navigation">
		    	<div class="menu-main-menu-container"><ul class="nav-bar"><li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4 menu-item-www.camperdownchronicle.com.au first-menu-item"><a  href="http://www.camperdownchronicle.com.au/">Home</a></li>
<li id="menu-item-8990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8990 menu-item- "><a  href="http://www.camperdownchronicle.com.au/category/news/">News</a></li>
<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13700 menu-item- "><a  href="http://www.camperdownchronicle.com.au/category/sport/">Sport</a></li>
<li id="menu-item-17793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17793 menu-item-photo-gallery "><a  href="http://www.camperdownchronicle.com.au/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-8994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8994 menu-item-classified-advertising-inquiry "><a  href="http://www.camperdownchronicle.com.au/classified-advertising-inquiry/">Classified Advertising</a></li>
<li id="menu-item-8993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8993 menu-item-contact last-menu-item"><a  href="http://www.camperdownchronicle.com.au/contact/">Contact Us</a></li>
</ul></div>											
		   	</nav>
		</section>
		
		</div><!-- End Off-Canvas Row -->
		
		<footer id="content-info" role="contentinfo">
		
			<div class="row">
				<div class="four columns">
										<div class="footer-section" id="imagelibarystrip">
						<h4><a href="http://wdnews.avidimages.net/">Latest Photo Galleries</a></h4>
						<p class="error">No images available.</p>						<p>All photos displayed on this site are <a href="http://wdnews.avidimages.net/">available for purchase</a>.</p>
					</div>
				</div>
				<article id="nav_menu-2" class="widget-1 widget-odd four columns widget widget_nav_menu"><div class="widget-1 widget-odd footer-section"><h4>Quick Links</h4><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-8984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8984 menu-item-about first-menu-item"><a href="http://www.camperdownchronicle.com.au/about/">About Camperdown Chronicle</a></li>
<li id="menu-item-8983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8983 menu-item-contact-editor "><a href="http://www.camperdownchronicle.com.au/contact-editor/">Write to the Editor</a></li>
<li id="menu-item-8982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8982 menu-item-contact "><a href="http://www.camperdownchronicle.com.au/contact/">Contact Us</a></li>
<li id="menu-item-8985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8985 menu-item-login last-menu-item"><a href="/wp-login.php">Login</a></li>
</ul></div></div></article><article id="text-2" class="widget-2 widget-even widget-alt four columns widget widget_text"><div class="widget-2 widget-even widget-alt footer-section"><h4>About Camperdown Chronicle </h4>			<div class="textwidget"><p>The Camperdown Chronicle has a proud history of delivering local news on a weekly basis, covering stories that are at the heart of the community for almost 140 years.</p>
<p>The Camperdown Chronicle’s pages are filled with local faces, local events and local milestones because locals matter – we ought to know, we’re local too.</p>
</div>
		</div></article>				
			</div>
		</footer>
			
	</div><!-- Container End -->
	<div class="row credits">
		<div class="twelve columns text-center">
			<p>&copy; 2019 WD News Publications. All Rights Reserved | WD News Digital is a trading name of WD News Publications |  <a href="http://www.dmcweb.com.au">WordPress Website by DMC Web</a></p>
		</div>
	</div>
	
	<script type="text/javascript" async="async" defer="defer" data-cfasync="false" src="https://www.mylivechat.com/chatinline.aspx?hccid=21951904"></script>	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/js/foundation.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/js/jquery.offcanvas.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/js/app.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.5'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.camperdownchronicle.com.au\/wp-admin\/admin-ajax.php","nonce":"c473919c65","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.camperdownchronicle.com.au\/wp-login.php?redirect_to=http%3A%2F%2Fwww.camperdownchronicle.com.au%2F2019%2F09%2Fnew-lights-for-woolies-car-park%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'152595898',post:'20059',tz:'10',srv:'www.camperdownchronicle.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '152595898', '20059' ]);
</script>

<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->
</body>
</html>