<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">

	<title>Samuel’s legacy shines bright - Camperdown ChronicleCamperdown Chronicle</title>

	<!-- Mobile viewport optimized: j.mp/bplateviewport -->
	<meta name="viewport" content="width=device-width" />
	 
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="Camperdown Chronicle Feed" href="http://www.camperdownchronicle.com.au/feed/">
	
<link rel="stylesheet" id="wp-forecast-css" href="http://www.camperdownchronicle.com.au/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.camperdownchronicle.com.au/2018/02/samuels-legacy-shines-bright/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samuel’s legacy shines bright - Camperdown Chronicle" />
<meta property="og:description" content="CELEBRATING the legacy of a little boy and raising awareness for stillbirth were the key features of the Shine for Samuel golf day on Sunday." />
<meta property="og:url" content="http://www.camperdownchronicle.com.au/2018/02/samuels-legacy-shines-bright/" />
<meta property="og:site_name" content="Camperdown Chronicle" />
<meta property="article:tag" content="Camperdown Golf Club" />
<meta property="article:tag" content="Darren Fox" />
<meta property="article:tag" content="Samantha Fox" />
<meta property="article:tag" content="Shine for Samuel golf day" />
<meta property="article:tag" content="Stillbirth Foundation" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-02-15T23:59:01+11:00" />
<meta property="article:modified_time" content="2018-02-15T14:36:42+11:00" />
<meta property="og:updated_time" content="2018-02-15T14:36:42+11:00" />
<meta property="og:image" content="http://www.camperdownchronicle.com.au/wp-content/uploads/2018/02/1602-Chris-White.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.camperdownchronicle.com.au\/","name":"Camperdown Chronicle","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.camperdownchronicle.com.au\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.camperdownchronicle.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-css'  href='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/css/foundation.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/css/app.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='offcanvas-css'  href='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/css/offcanvas.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%7COswald&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.67' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.67' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='math-captcha-frontend-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.camperdownchronicle.com.au/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/js/modernizr.foundation.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.google.com/coop/cse/brand?form=cse-search-box&#038;lang=en&#038;ver=1'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.67'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.67'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.67'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.camperdownchronicle.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.camperdownchronicle.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.camperdownchronicle.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://www.camperdownchronicle.com.au/?p=18314' />
<link rel="alternate" type="application/json+oembed" href="http://www.camperdownchronicle.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camperdownchronicle.com.au%2F2018%2F02%2Fsamuels-legacy-shines-bright%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.camperdownchronicle.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.camperdownchronicle.com.au%2F2018%2F02%2Fsamuels-legacy-shines-bright%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.camperdownchronicle.com.au/wp-content/plugins/my-live-chat-for-wp/plugin_files/css/mylivechat.css" />
<meta name="generator" content="Piklist " />
<!--[if lt IE 9]><link rel="stylesheet" href="http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/css/ie.css"><![endif]-->
<!-- Google Universal Analytics for WordPress v2.4 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-48003568-1', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->


<script type="text/javascript">

	jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});

</script>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.5"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-45da1efbd78d7932eecd3e47e20dec54","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-45da1efbd78d7932eecd3e47e20dec54" async="async"></script>]

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/117539942/Camp_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1414142622314-0').addService(googletag.pubads());
googletag.defineSlot('/117539942/Camp_Leaderboard_Top_728x90', [728, 90], 'div-gpt-ad-1414142622314-1').addService(googletag.pubads());
googletag.defineSlot('/117539942/Camp_MREC_Bottom_300x250', [300, 250], 'div-gpt-ad-1414142622314-2').addService(googletag.pubads());
googletag.defineSlot('/117539942/Camp_MREC_Top_300x250', [300, 250], 'div-gpt-ad-1414142622314-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

</head>

<body class="post-template-default single single-post postid-18314 single-format-standard off-canvas hide-extras">

	<!-- Start the main container -->
	<div id="container" class="container" role="document">

		<!-- Row for blog navigation -->
		<div class="row top-header">
			<header class="twelve columns" role="banner">
				<div class="reverie-header">
					<div class="row collapse">
						<div class="eight columns">
							<h1><a href="http://www.camperdownchronicle.com.au" title="Camperdown Chronicle"><span class="ir">Camperdown Chronicle</span></a></h1>
							<h3 class="subheader">Camperdown, Lismore, Derrinallum</h3>
							<img src="http://www.camperdownchronicle.com.au/wp-content/uploads/2018/02/1602.jpg" alt="Maryborough District Advertiser Front Cover" class="front-page hide-for-small" />
													</div>
					
						<div class="four columns" id="search">
							<div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Currently for Camperdown</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.camperdownchronicle.com.au/wp-content/plugins/wp-forecast/icons/07.gif' alt='Cloudy' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Cloudy<br/>13&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"></div>
</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Forecast February 17, 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>day</div>
<img class='wp-forecast-fc-left' src='http://www.camperdownchronicle.com.au/wp-content/plugins/wp-forecast/icons/03.gif' alt='Partly sunny' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Partly sunny</div><div>24&deg;C</div></div></div>
</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div>							<form action="/search-results" class="cse-search-box">
								<div class="row">
									<div class="twelve columns">
										<div class="row collapse">
											<div class="eight mobile-three columns">
												<input type="hidden" name="cx" value="014030333834131468608:jlnlunvygyw" />
												<input type="hidden" name="cof" value="FORID:10" />
												<input type="hidden" name="ie" value="UTF-8" />
												<input type="text" name="q" id="q" autocomplete="on" placeholder="Search this site"/>
											</div>
		
											<div class="four mobile-one columns">
												<input type="submit" name="sa" class="button radius" value="Search" />
											</div>
										</div>
									</div>
								</div>
							</form>
						</div>
					</div>
				</div>
				<nav role="navigation" class="hide-for-small top-nav">
					<div class="menu-main-menu-container"><ul class="nav-bar"><li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4 menu-item-www.camperdownchronicle.com.au first-menu-item"><a  href="http://www.camperdownchronicle.com.au/">Home</a></li>
<li id="menu-item-8990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8990 menu-item- "><a  href="http://www.camperdownchronicle.com.au/category/news/">News</a></li>
<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13700 menu-item- "><a  href="http://www.camperdownchronicle.com.au/category/sport/">Sport</a></li>
<li id="menu-item-17793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17793 menu-item-photo-gallery "><a  href="http://www.camperdownchronicle.com.au/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-8994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8994 menu-item-classified-advertising-inquiry "><a  href="http://www.camperdownchronicle.com.au/classified-advertising-inquiry/">Classified Advertising</a></li>
<li id="menu-item-8993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8993 menu-item-contact last-menu-item"><a  href="http://www.camperdownchronicle.com.au/contact/">Contact Us</a></li>
</ul></div>				</nav>
				<p class="show-for-small">
					<a class='sidebar-button button' id="sidebarButton" href="#sidebar-off" >Menu</a>
				</p> 
			</header>
		</div>
		
		<!-- Start Off-Canvas Row -->
		<div class="row">
		
		<!-- Row for main content area -->
		<section id="main" role="main">
	<!-- Row for main content area -->
	<div id="content" class="eight columns">
		<div class="ad left">
			<!-- Camp Leaderboard Top 728x90 -->
			<div id='div-gpt-ad-1414142622314-1' style='width:728px; height:90px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414142622314-1'); });
			</script>
			</div>
		</div>
		<ul id="quick-links" class="hide-for-small">
			<li class="facebook"><a href="https://www.facebook.com/wdnews.com.au">Our Facebook group</a></li>
			<li class="twitter"><a href="https://twitter.com/wdnews_au">Follow us on Twitter</a></li>
			<li class="tip"><a href="/suggest/">Suggest a story or tip</a></li>
		</ul>
		<div class="post-box">
				<article class="post-18314 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-camperdown-golf-club tag-darren-fox tag-samantha-fox tag-shine-for-samuel-golf-day tag-stillbirth-foundation odd" id="post-18314">
		<header>
			<h1 class="entry-title">Samuel’s legacy shines bright</h1>
			<div class="post-meta"><time class="updated" datetime="2018-02-15T23:59:01+00:00" pubdate>Thursday, February 15th, 2018.</time> <span class="comments">Comments off</span><a class="right" style="padding-right: 15px;" href="mailto:editor@wdnews.com.au">Contact the author</a></div>		</header>
		<div class="entry-content">
			<div class="at-above-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2018/02/samuels-legacy-shines-bright/"></div><div id="attachment_18310" style="width: 600px" class="wp-caption alignnone"><a href="http://www.camperdownchronicle.com.au/wp-content/uploads/2018/02/1602-Chris-White.jpg"><img class="size-large wp-image-18310" src="http://www.camperdownchronicle.com.au/wp-content/uploads/2018/02/1602-Chris-White-590x443.jpg" alt="" width="590" height="443" srcset="http://www.camperdownchronicle.com.au/wp-content/uploads/2018/02/1602-Chris-White-590x443.jpg 590w, http://www.camperdownchronicle.com.au/wp-content/uploads/2018/02/1602-Chris-White-300x225.jpg 300w, http://www.camperdownchronicle.com.au/wp-content/uploads/2018/02/1602-Chris-White-768x576.jpg 768w, http://www.camperdownchronicle.com.au/wp-content/uploads/2018/02/1602-Chris-White.jpg 800w" sizes="(max-width: 590px) 100vw, 590px" /></a><p class="wp-caption-text">Over 100 golfers turned out to celebrate the life of Samuel Fox at the Shine for Samuel golf day on Sunday. Pictured is Chris White, one of the winning team members, hitting an iron on the par three, second hole.</p></div>
<p>CELEBRATING the legacy of a little boy and raising awareness for stillbirth were the key features of the Shine for Samuel golf day on Sunday.</p>
<p>Held at the Camperdown Golf Club, over 150 people turned out to celebrate and remember the life of Samuel Fox, the son of Darren and Samantha, who was tragically stillborn in March 2016.</p>
<p>The couple, who returned to Camperdown from Perth 12 months ago, co-ordinated and ran the day for the second time, with the first staging of the event held in the Western Australian capital in 2016.</p>
<p>However, the second edition had a greater meaning for them and their sons Bailey and Tommy, celebrating the life of their younger son with the people closest to them.</p>
<p>Darren, the greenkeeper at Camperdown, grew up in the town before moving to Perth 17 years ago. Samantha, was born in Mortlake and moved west with her parents when she was eight.</p>
<p>“We’re overwhelmed,” Samantha said.</p>
<p>“The community support and everything, the way the locals and the community rallied around us and supported us was just amazing.</p>
<p>“To have your friends and family really involved and really engaged along with the ones supporting you is fantastic.”</p>
<p>Darren said the Perth event was a success, with over 70 golfers taking part and 30 to 40 others joining in for the formalities on the 19th hole once the golf was over.</p>
<p>But for him, he said to share the day with his family, school friends and people he knows within the community after being away for almost half his adult life was amazing.</p>
<p>“It’s great, to have the support,” Darren added.</p>
<p>“We had some great friends and family and everything in Perth.</p>
<p>“But bringing it home is a pretty amazing feeling.”</p>
<div id="attachment_18311" style="width: 310px" class="wp-caption alignnone"><a href="http://www.camperdownchronicle.com.au/wp-content/uploads/2018/02/1602-David-Sumner.jpg"><img class="size-medium wp-image-18311" src="http://www.camperdownchronicle.com.au/wp-content/uploads/2018/02/1602-David-Sumner-300x225.jpg" alt="" width="300" height="225" srcset="http://www.camperdownchronicle.com.au/wp-content/uploads/2018/02/1602-David-Sumner-300x225.jpg 300w, http://www.camperdownchronicle.com.au/wp-content/uploads/2018/02/1602-David-Sumner-768x576.jpg 768w, http://www.camperdownchronicle.com.au/wp-content/uploads/2018/02/1602-David-Sumner-590x443.jpg 590w, http://www.camperdownchronicle.com.au/wp-content/uploads/2018/02/1602-David-Sumner.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">David Sumner is watched on by fellow group members Michael and Lewis O’Neil during the day which raised $6000 for the Stillbirth Foundation.</p></div>
<p>The Shine for Samuel day is all about raising awareness and funds for the Stillbirth Foundation, which aims to research the causes of stillbirth.</p>
<p>Currently, one in six babies die in their mother’s womb with no cause of death when they are born or are close to term.</p>
<p>Over $1 million dollars has been raised by the foundation since 2009, but for Darren and Samantha, they’re sharing their story to take away the stigma for others who go through the same experiences they went and still go through today.</p>
<p>“It’s a legacy for Samuel and it’s a footprint for him and it’s also the talk to get people talking about still birth in the community,” Darren said.</p>
<p>“We can be at that sort of grassroots level but the Stillbirth Foundation are the ones that really pound it towards the government and the hospitals and things like that to find out why and to do all that research and advocacy.</p>
<p>“For us, it’s isolating when you can’t talk about it and people won’t talk about it.”</p>
<p>Samantha said their efforts were mainly to encourage other parents who go through the tragic experience to talk about their situation.</p>
<p>“It’s just opening up that communication,” she said.</p>
<p>“If we can create a bit of awareness and a bit of funds for research as well as create a legacy for our son, they are some pretty good motivators for us.</p>
<p>“If another family or other families don’t go through what we have been through or what we go through, or if what we are doing prevents another family from somehow going through our experience, then we’ve done something.”</p>
<p>Darren and Samantha agreed the second staging of the event was a little easier to get off the ground, purely because of the contacts they had within the local community.</p>
<p>They said that the Perth event was a great success, but getting the support of the businesses over there was harder than anticipated.</p>
<p>“You have a lot more of a network outside of a capital city, but for the Perth event, Sam had to fight really hard, not for what we were doing, but to get the support from businesses in a capital city,” Darren said.</p>
<p>“Because it was a first time event, they wanted to see if it was successful before they supported it, which was a challenge in Perth but we didn’t have that problem here,” Samantha said.</p>
<p>In Camperdown, businesses and individuals all wanted to be a part of the day, with the field finalised a month before the event.</p>
<p>“People came at us here,” Darren said.</p>
<p>“Once it started to get a bit of momentum, they were coming towards us, and the field was full a month out.</p>
<p>“We also had quite a few sponsors; they all donated product or a prize so to speak.</p>
<p>“We had a lot of higher support in terms of prizes from sponsors but we also had support from local businesses donating vouchers for the day.”</p>
<p>The Shine for Samuel day involved 18 holes of Ambrose golf, with teams of four taking to the course, before presentations and raffles were held in the clubhouse.</p>
<p>All funds raised throughout the day go to the Stillbirth Foundation, with the aim of making this an annual event.</p>
<p>“We raised about $6000 from Sunday and from what we’ve done in Perth as well, we’ve raised about $16,000,” Samantha said.</p>
<p>“We did two campaigns over there, one was the golf day which raised about $7000 and we did another event where we raised about $3000.</p>
<p>“For us moving forward, the golf day is what we would like to see.</p>
<p>“For Darren, golf is obviously his thing and in Perth my experience was event management, so together it’s fitting and we’ve done it twice and had no failures.”</p>
<p>But for Darren and Samantha, along with Bailey and Tommy, all they want to do is share Samuel’s life with the people closest to them.</p>
<p>They are thankful for the support of everyone involved in the event, with the day going a long way towards celebrating a “little life”.</p>
<p>“We just want to thank the community, the locals, friends and family and all the people that rallied behind us and made the day a success, because without them it wouldn’t have been,” Samantha said.</p>
<p>“A lot of people travelled to the day which was great because that sort of support is priceless.</p>
<p>“We just wanted people up there having a fun day and to remember why we were there, but overall to have a great day and raise some awareness and some funds and that’s exactly what we did,” Darren added.</p>
<p>“It was perfect.”</p>
<p><strong>Shine for Samuel golf day results:</strong></p>
<p>1st- Chris White, Sam Walsh, Brendan Skene and Jamie Horan;</p>
<p>2nd- Luke Clarke, Neville Swayn, Matt Sinnott and Keith Baker;</p>
<p>3rd- Brian Fitzgerald, Janet Fitzgerald, Doreen Horan and David Absolom;</p>
<p>4th- Daniel Beard, Sam Rix, Tyran Dowell and Matthew Absalom.</p>
<p>Men’s nearest the pins: 2nd Rick Carr, 9th Thomas Clissold, 15th Troy Stephens, 17th- Matthew Absalom (hole-in-one).</p>
<p>Women’s nearest the pins: 2nd Marg White, 15th Heather Gill, 17th Vicki Fitzgerald.</p>
<p>Closest second shot: Garry Ward and Doreen Horan.</p>
<p>Straightest drive: Gayle Gill.</p>
<p>Longest drives: Justin White and Mandy Dalton.</p>
<p>Longest putts: J. Collins and Col Keane.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2018/02/samuels-legacy-shines-bright/"></div><!-- AddThis Share Buttons generic via filter on the_content -->		</div>
		<footer>
						<div class="post-meta"><span>Tags: <a href="http://www.camperdownchronicle.com.au/tag/camperdown-golf-club/" rel="tag">Camperdown Golf Club</a>, <a href="http://www.camperdownchronicle.com.au/tag/darren-fox/" rel="tag">Darren Fox</a>, <a href="http://www.camperdownchronicle.com.au/tag/samantha-fox/" rel="tag">Samantha Fox</a>, <a href="http://www.camperdownchronicle.com.au/tag/shine-for-samuel-golf-day/" rel="tag">Shine for Samuel golf day</a>, <a href="http://www.camperdownchronicle.com.au/tag/stillbirth-foundation/" rel="tag">Stillbirth Foundation</a></span></div>
		</footer>
		
		<section id="comments">
		<div class="notice">
			<p class="bottom">Comments are closed.</p>
		</div>
	</section>
		</article>
		</div>
		<div class="ad left">
			<!-- Camp Leaderboard Bottom 728x90 -->
			<div id='div-gpt-ad-1414142622314-0' style='width:728px; height:90px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414142622314-0'); });
			</script>
			</div>
		</div>

	</div><!-- End Content row -->
	
	<aside id="sidebar" class="four columns">

	<div class="sidebar-section ad">
		<!-- Camp MREC Top 300x250 -->
		<div id='div-gpt-ad-1414142622314-3' style='width:300px; height:250px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414142622314-3'); });
		</script>
		</div>
	</div>	

	
				<h5>More Sport Stories</h5>
		<ul class="block-grid mobile one-up featured-side">
							<li class="others">
						
					<h4><a href="http://www.camperdownchronicle.com.au/2018/02/samuels-legacy-shines-bright/">Samuel’s legacy shines bright</a></h4>
											<div class="post-meta"><time class="updated" datetime="2018-02-15T23:59:01+00:00" pubdate>Thursday, February 15th, 2018.</time> <span class="comments">Comments off</span><a class="right" style="padding-right: 15px;" href="mailto:editor@wdnews.com.au">Contact the author</a></div>													<a href="http://www.camperdownchronicle.com.au/2018/02/samuels-legacy-shines-bright/" title="Samuel’s legacy shines bright">
								<img width="64" height="41" src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2018/02/1602-Chris-White/1958117713.jpg" class="alignright wp-post-image" alt="" />							</a>
												<div class="at-above-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2018/02/samuels-legacy-shines-bright/"></div>
<p>CELEBRATING the legacy of a little boy and raising awareness for stillbirth were the key features of the Shine for Samuel golf day on Sunday.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2018/02/samuels-legacy-shines-bright/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
						<p><a href="http://www.camperdownchronicle.com.au/2018/02/samuels-legacy-shines-bright/">Read more &raquo;</a></p>
						
				</li>
							<li class="others">
						
					<h4><a href="http://www.camperdownchronicle.com.au/2018/02/rebels-start-selection-process/">Rebels start selection process</a></h4>
											<div class="post-meta"><time class="updated" datetime="2018-02-12T23:59:26+00:00" pubdate>Monday, February 12th, 2018.</time> <span class="comments">Comments off</span><a class="right" style="padding-right: 15px;" href="mailto:editor@wdnews.com.au">Contact the author</a></div>													<a href="http://www.camperdownchronicle.com.au/2018/02/rebels-start-selection-process/" title="Rebels start selection process">
								<img width="64" height="41" src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2018/02/1302-Toby-Mahony/1962325532.jpg" class="alignright wp-post-image" alt="" />							</a>
												<div class="at-above-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2018/02/rebels-start-selection-process/"></div>
<p>COMPETITION for spots on Greater Western Victoria Rebels TAC Cup list for 2018 is heating up, with selection trials commencing on Sunday.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2018/02/rebels-start-selection-process/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
						<p><a href="http://www.camperdownchronicle.com.au/2018/02/rebels-start-selection-process/">Read more &raquo;</a></p>
						
				</li>
							<li class="others">
						
					<h4><a href="http://www.camperdownchronicle.com.au/2018/02/2018-sungold-milk-camperdown-cup-gallery/">The 2018 Sungold Milk Camperdown Cup gallery</a></h4>
											<div class="post-meta"><time class="updated" datetime="2018-02-12T08:35:37+00:00" pubdate>Monday, February 12th, 2018.</time> <span class="comments">Comments off</span><a class="right" style="padding-right: 15px;" href="mailto:editor@wdnews.com.au">Contact the author</a></div>													<a href="http://www.camperdownchronicle.com.au/2018/02/2018-sungold-milk-camperdown-cup-gallery/" title="The 2018 Sungold Milk Camperdown Cup gallery">
								<img width="64" height="41" src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2018/02/IMGL0028/611125875.jpg" class="alignright wp-post-image" alt="" />							</a>
												<div class="at-above-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2018/02/2018-sungold-milk-camperdown-cup-gallery/"></div>
<p><!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2018/02/2018-sungold-milk-camperdown-cup-gallery/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
						<p><a href="http://www.camperdownchronicle.com.au/2018/02/2018-sungold-milk-camperdown-cup-gallery/">Read more &raquo;</a></p>
						
				</li>
							<li class="others">
						
					<h4><a href="http://www.camperdownchronicle.com.au/2018/02/mcilveens-relay-recognition/">McIlveen’s relay recognition</a></h4>
											<div class="post-meta"><time class="updated" datetime="2018-02-08T23:59:04+00:00" pubdate>Thursday, February 8th, 2018.</time> <span class="comments">Comments off</span><a class="right" style="padding-right: 15px;" href="mailto:editor@wdnews.com.au">Contact the author</a></div>													<a href="http://www.camperdownchronicle.com.au/2018/02/mcilveens-relay-recognition/" title="McIlveen’s relay recognition">
								<img width="64" height="41" src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2018/02/0902-Ross-McIlveen/2211250241.jpg" class="alignright wp-post-image" alt="" />							</a>
												<div class="at-above-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2018/02/mcilveens-relay-recognition/"></div>
<p>THE chance to be involved in the Queen’s Baton Relay has been described as a once in a lifetime opportunity for Camperdown’s Ross McIlveen.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2018/02/mcilveens-relay-recognition/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
						<p><a href="http://www.camperdownchronicle.com.au/2018/02/mcilveens-relay-recognition/">Read more &raquo;</a></p>
						
				</li>
							<li class="others">
						
					<h4><a href="http://www.camperdownchronicle.com.au/2018/02/chaves-claims-cycling-tour/">Chaves claims cycling tour</a></h4>
											<div class="post-meta"><time class="updated" datetime="2018-02-05T23:59:36+00:00" pubdate>Monday, February 5th, 2018.</time> <span class="comments">Comments off</span><a class="right" style="padding-right: 15px;" href="mailto:editor@wdnews.com.au">Contact the author</a></div>													<a href="http://www.camperdownchronicle.com.au/2018/02/chaves-claims-cycling-tour/" title="Chaves claims cycling tour">
								<img width="64" height="41" src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2018/02/0602-Sun-Tour-Sprint/586142952.jpg" class="alignright wp-post-image" alt="" />							</a>
												<div class="at-above-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2018/02/chaves-claims-cycling-tour/"></div>
<p>PRE-RACE favourite Esteban Chaves made the most of a stunning victory in the third stage of the Jayco Herald Sun Tour to take out overall honours.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="http://www.camperdownchronicle.com.au/2018/02/chaves-claims-cycling-tour/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
						<p><a href="http://www.camperdownchronicle.com.au/2018/02/chaves-claims-cycling-tour/">Read more &raquo;</a></p>
						
				</li>
					</ul>
		
		<article id="woodojo_tabs-4" class="widget-1 widget-odd widget widget_woodojo_tabs"><div class="widget-1 widget-odd sidebar-section"><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments last"><a href="#tab-pane-comments">Comments</a></li>
</ul>
<div class="tab-content image-align-right">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="55" height="41" src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2018/02/1602-Florist-Valentines-Day/172268975.jpg" class="thumbnail wp-post-image" alt="" /><a title="Blooming romances" href="http://www.camperdownchronicle.com.au/2018/02/blooming-romances/">Blooming romances</a>
<span class="meta">February 15, 2018</span>
</li>
<li>
<img width="55" height="41" src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2018/02/1602-Chris-White/1219006642.jpg" class="thumbnail wp-post-image" alt="" /><a title="Samuel’s legacy shines bright" href="http://www.camperdownchronicle.com.au/2018/02/samuels-legacy-shines-bright/">Samuel’s legacy shines bright</a>
<span class="meta">February 15, 2018</span>
</li>
<li>
<img width="55" height="41" src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2018/02/1302-Toby-Mahony/1223206911.jpg" class="thumbnail wp-post-image" alt="" /><a title="Rebels start selection process" href="http://www.camperdownchronicle.com.au/2018/02/rebels-start-selection-process/">Rebels start selection process</a>
<span class="meta">February 12, 2018</span>
</li>
<li>
<img width="55" height="41" src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2018/02/1302-Harry-Wild-artist-1/560280178.jpg" class="thumbnail wp-post-image" alt="" /><a title="Wild works in miniature" href="http://www.camperdownchronicle.com.au/2018/02/wild-works-miniature/">Wild works in miniature</a>
<span class="meta">February 12, 2018</span>
</li>
<li>
<img width="55" height="39" src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2018/02/IMGL0028/721102208.jpg" class="thumbnail wp-post-image" alt="" /><a title="The 2018 Sungold Milk Camperdown Cup gallery" href="http://www.camperdownchronicle.com.au/2018/02/2018-sungold-milk-camperdown-cup-gallery/">The 2018 Sungold Milk Camperdown Cup gallery</a>
<span class="meta">February 12, 2018</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="55" height="37" src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2010/11/233826a67be66a810b23a263230da62e/1610862344.jpg" class="thumbnail wp-post-image" alt="Photo courtesy Geoff Rounds." /><a title="Big season slated at Simpson Speedway" href="http://www.camperdownchronicle.com.au/2010/11/big-season-slated-at-simpson-speedway/">Big season slated at Simpson Speedway</a>
<span class="meta">November 2, 2010</span>
</li>
<li>
<img width="55" height="37" src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2010/11/1c0ae2205709722b62e843abc0471a55/4052875520.jpg" class="thumbnail wp-post-image" alt="" /><a title="Intense heat ‘melts’ van" href="http://www.camperdownchronicle.com.au/2010/11/intense-heat-melts-van/">Intense heat ‘melts’ van</a>
<span class="meta">November 2, 2010</span>
</li>
<li>
<img width="55" height="37" src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2010/11/af2ef6a0e2c9c528b09655df79f3b312/2505586530.jpg" class="thumbnail wp-post-image" alt="" /><a title="East Verses West salutes" href="http://www.camperdownchronicle.com.au/2010/11/east-verses-west-salutes/">East Verses West salutes</a>
<span class="meta">November 5, 2010</span>
</li>
<li>
<img width="55" height="37" src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2010/11/fa55c8bad0e242eb7986dc1135b50adb/3737463084.jpg" class="thumbnail wp-post-image" alt="" /><a title="Dollar dazzler travel" href="http://www.camperdownchronicle.com.au/2010/11/dollar-dazzler-travel/">Dollar dazzler travel</a>
<span class="meta">November 5, 2010</span>
</li>
<li>
<img width="55" height="37" src="http://www.camperdownchronicle.com.au/wp-content/uploads/cache/2010/11/feb4274796d93ff716e9650163a77fb8/836346502.jpg" class="thumbnail wp-post-image" alt="" /><a title="Magpie great relives glory days" href="http://www.camperdownchronicle.com.au/2010/11/magpie-great-relives-glory-days/">Magpie great relives glory days</a>
<span class="meta">November 9, 2010</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments last">
</div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</div></article>		
	
	
	<div class="sidebar-section ad">
		<!-- Camp MREC Bottom 300x250 -->
		<div id='div-gpt-ad-1414142622314-2' style='width:300px; height:250px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414142622314-2'); });
		</script>
		</div>
	</div>

</aside>		
		</section><!-- End Main Section -->

		<section id="sidebar-off" role="complementary">
			<nav id="sideMenu" role="navigation">
		    	<div class="menu-main-menu-container"><ul class="nav-bar"><li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4 menu-item-www.camperdownchronicle.com.au first-menu-item"><a  href="http://www.camperdownchronicle.com.au/">Home</a></li>
<li id="menu-item-8990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8990 menu-item- "><a  href="http://www.camperdownchronicle.com.au/category/news/">News</a></li>
<li id="menu-item-13700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13700 menu-item- "><a  href="http://www.camperdownchronicle.com.au/category/sport/">Sport</a></li>
<li id="menu-item-17793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17793 menu-item-photo-gallery "><a  href="http://www.camperdownchronicle.com.au/photo-gallery/">Photo Gallery</a></li>
<li id="menu-item-8994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8994 menu-item-classified-advertising-inquiry "><a  href="http://www.camperdownchronicle.com.au/classified-advertising-inquiry/">Classified Advertising</a></li>
<li id="menu-item-8993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8993 menu-item-contact last-menu-item"><a  href="http://www.camperdownchronicle.com.au/contact/">Contact Us</a></li>
</ul></div>											
		   	</nav>
		</section>
		
		</div><!-- End Off-Canvas Row -->
		
		<footer id="content-info" role="contentinfo">
		
			<div class="row">
				<div class="four columns">
										<div class="footer-section" id="imagelibarystrip">
						<h4><a href="http://wdnews.avidimages.net/">Latest Photo Galleries</a></h4>
												<div class="galleryteaser">	
							<a href='http://wdnews.avidimages.com/library/view/id/66068'>
								<img src="http://imagenetics.s3.amazonaws.com/wdnews/66068_thumb.jpg" alt="">							</a>
							<!-- 
							<h4><a href='http://wdnews.avidimages.com/library/view/id/66068'>
							Image66068</a></h4>
				 			-->
						</div>
												<div class="galleryteaser">	
							<a href='http://wdnews.avidimages.com/library/view/id/66067'>
								<img src="http://imagenetics.s3.amazonaws.com/wdnews/66067_thumb.jpg" alt="">							</a>
							<!-- 
							<h4><a href='http://wdnews.avidimages.com/library/view/id/66067'>
							Image66067</a></h4>
				 			-->
						</div>
												<div class="galleryteaser">	
							<a href='http://wdnews.avidimages.com/library/view/id/66066'>
								<img src="http://imagenetics.s3.amazonaws.com/wdnews/66066_thumb.jpg" alt="">							</a>
							<!-- 
							<h4><a href='http://wdnews.avidimages.com/library/view/id/66066'>
							Image66066</a></h4>
				 			-->
						</div>
												<div class="galleryteaser">	
							<a href='http://wdnews.avidimages.com/library/view/id/66065'>
								<img src="http://imagenetics.s3.amazonaws.com/wdnews/66065_thumb.jpg" alt="">							</a>
							<!-- 
							<h4><a href='http://wdnews.avidimages.com/library/view/id/66065'>
							Image66065</a></h4>
				 			-->
						</div>
												<div class="galleryteaser">	
							<a href='http://wdnews.avidimages.com/library/view/id/66064'>
								<img src="http://imagenetics.s3.amazonaws.com/wdnews/66064_thumb.jpg" alt="">							</a>
							<!-- 
							<h4><a href='http://wdnews.avidimages.com/library/view/id/66064'>
							Image66064</a></h4>
				 			-->
						</div>
												<div class="galleryteaser">	
							<a href='http://wdnews.avidimages.com/library/view/id/66063'>
								<img src="http://imagenetics.s3.amazonaws.com/wdnews/66063_thumb.jpg" alt="">							</a>
							<!-- 
							<h4><a href='http://wdnews.avidimages.com/library/view/id/66063'>
							Image66063</a></h4>
				 			-->
						</div>
												<p>All photos displayed on this site are <a href="http://wdnews.avidimages.net/">available for purchase</a>.</p>
					</div>
				</div>
				<article id="nav_menu-2" class="widget-1 widget-odd four columns widget widget_nav_menu"><div class="widget-1 widget-odd footer-section"><h4>Quick Links</h4><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-8984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8984 menu-item-about first-menu-item"><a href="http://www.camperdownchronicle.com.au/about/">About Camperdown Chronicle</a></li>
<li id="menu-item-8983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8983 menu-item-contact-editor "><a href="http://www.camperdownchronicle.com.au/contact-editor/">Write to the Editor</a></li>
<li id="menu-item-8982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8982 menu-item-contact "><a href="http://www.camperdownchronicle.com.au/contact/">Contact Us</a></li>
<li id="menu-item-8985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8985 menu-item-login last-menu-item"><a href="/wp-login.php">Login</a></li>
</ul></div></div></article><article id="text-2" class="widget-2 widget-even widget-alt four columns widget widget_text"><div class="widget-2 widget-even widget-alt footer-section"><h4>About Camperdown Chronicle </h4>			<div class="textwidget"><p>The Camperdown Chronicle has a proud history of delivering local news on a weekly basis, covering stories that are at the heart of the community for almost 140 years.</p>
<p>The Camperdown Chronicle’s pages are filled with local faces, local events and local milestones because locals matter – we ought to know, we’re local too.</p>
</div>
		</div></article>				
			</div>
		</footer>
			
	</div><!-- Container End -->
	<div class="row credits">
		<div class="twelve columns text-center">
			<p>&copy; 2018 WD News Publications. All Rights Reserved | WD News Digital is a trading name of WD News Publications |  <a href="http://www.dmcweb.com.au">WordPress Website by DMC Web</a></p>
		</div>
	</div>
	
	<script type="text/javascript" async="async" defer="defer" data-cfasync="false" src="https://www.mylivechat.com/chatinline.aspx?hccid=21951904"></script><script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/js/foundation.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/js/jquery.offcanvas.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-content/themes/dmc-newspaper/js/app.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.camperdownchronicle.com.au/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>

<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->
</body>
</html>